<!DOCTYPE html>

<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>La UACh te ayuda a postular a la educación superior &#8211; El Heraldo Austral</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://eha.cl/sitio/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//widgets.twimg.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; Feed" href="http://eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; RSS de los comentarios" href="http://eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eha.cl\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphoto-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/lib/prettyphoto/css/prettyPhoto.css?ver=2.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='ve_css-reset-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-bootstrap-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-bootstrap-theme-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/bootstrap-theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-font-awesome-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/libraries/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-global-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/global.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-animate-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-ve-style-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-el-button-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/css/elements/buttons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve_css-el-form-css'  href='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/css/elements/form.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ve-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CJosefin+Slab%7CArvo%7CLato%7CVollkorn%7CAbril+Fatface%7CUbuntu%7COld+Standard+TT%7CDroid+Sans%7CAnivers%7CJunction%7CFertigo%7CAller%7CAudimat%7CDelicious%7CProciono%7CFontin%7CFontin-Sans%7CChunkfive&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://eha.cl/sitio/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://eha.cl/sitio/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://widgets.twimg.com/j/2/widget.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/view/js/ve_front.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eha.cl/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eha.cl/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Congestión de Vehículos' href='http://eha.cl/2016/12/congestion-de-vehiculos/' />
<link rel='next' title='Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño' href='http://eha.cl/2016/12/adultos-mayores-del-eleam-puerto-varas-tuvieron-almuerzo-navideno/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/p2z2KB-9i0' />
<link rel="alternate" type="application/json+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2016%2F12%2Fla-uach-te-ayuda-a-postular-a-la-educacion-superior%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2016%2F12%2Fla-uach-te-ayuda-a-postular-a-la-educacion-superior%2F&#038;format=xml" />
<meta property="fb:app_id" content="1749268028639585"/>
<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88211050-1', 'auto');
  ga('send', 'pageview');

</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#b20000; }	           body a:hover { color:#b20000; }
	           .blog-title a:hover { color:#b20000; }	           .navigation .section-inner { background:#b20000; }	           .primary-menu ul li:hover > a { color:#b20000; }	           .search-container .search-button:hover { color:#b20000; }	           
	           .sticky .sticky-tag { background:#b20000; }	           .sticky .sticky-tag:after { border-right-color:#b20000; }	           .sticky .sticky-tag:after { border-left-color:#b20000; }	           .post-categories { color:#b20000; }	           .single .post-meta a { color:#b20000; }	           .single .post-meta a:hover { border-bottom-color:#b20000; }	           .single-post .post-image-caption .fa { color:#b20000; }	           .related-post .category { color:#b20000; }	           
	           .post-content a { color:#b20000; }	           .post-content a:hover { color:#b20000; }	           .post-content a:hover { border-bottom-color:#b20000; }	           .post-content blockquote:after { color:#b20000; }	           .post-content fieldset legend { background:#b20000; }	           .post-content input[type="submit"] { background:#b20000; }	           .post-content input[type="button"] { background:#b20000; }	           .post-content input[type="reset"] { background:#b20000; }	           .post-content input[type="submit"]:hover { background:#b20000; }	           .post-content input[type="button"]:hover { background:#b20000; }	           .post-content input[type="reset"]:hover { background:#b20000; }	           
	           .page-edit-link { color:#b20000; }	           .post-content .page-links a:hover { background:#b20000; }	           .post-tags a:hover { background:#b20000; }	           .post-tags a:hover:before { border-right-color:#b20000; }	           .post-navigation h4 a:hover { color:#b20000; }	           
	           .no-comments .fa { color:#b20000; }	           .comments-title-container .fa { color:#b20000; }	           .comment-reply-title .fa { color:#b20000; }	           .comments-title-link a { color:#b20000; }	           .comments-title-link a:hover { border-bottom-color:#b20000; }	           .comments .pingbacks li a:hover { color:#b20000; }	           .comment-header h4 a { color:#b20000; }	           .bypostauthor .comment-author-icon { background:#b20000; }	           .form-submit #submit { background-color:#b20000; }	           .comments-nav a:hover { color:#b20000; }	           .pingbacks-title { border-bottom-color:#b20000; }
	           .page-title h4 { border-bottom-color:#b20000; }	           
	           .archive-nav a:hover { color:#b20000; }	           .archive-nav a:hover { border-top-color:#b20000; }				
			   .widget-title { border-bottom-color:#b20000; }	           
	           .widget-content .textwidget a:hover { color:#b20000; }	           .widget_archive li a:hover { color:#b20000; }	           .widget_categories li a:hover { color:#b20000; }	           .widget_meta li a:hover { color:#b20000; }	           .widget_nav_menu li a:hover { color:#b20000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#b20000; }	           #wp-calendar thead th { color:#b20000; }	           #wp-calendar tfoot a:hover { color:#b20000; }	           .widget .tagcloud a:hover { background:#b20000; }	           .widget .tagcloud a:hover:before { border-right-color:#b20000; }	           .footer .widget .tagcloud a:hover { background:#b20000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#b20000; }	           .wrapper .search-button:hover { color:#b20000; }	           
	           .to-the-top { background:#b20000; }	           .credits .copyright a:hover { color:#b20000; }
	           .nav-toggle { background-color:#b20000; }	           .mobile-menu { background:#b20000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <link rel="canonical" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=270%2C268" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(154,29,13,.88);}</style>	
	</head>
	
	<body class="single single-post postid-35712 single-format-standard has-featured-image">

		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://eha.cl/' title='El Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://eha.cl/sitio/wp-content/uploads/2016/11/logo_transp_mediano.png' alt='El Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li id="menu-item-35675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a rel="prettyPhoto" href="http://eha.cl/papel_digital/mujer.pdf?iframe=true&#038;width=100%&#038;height=108%">Suplementos</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a rel="prettyPhoto" href="http://eha.cl/papel_digital/mujer.pdf?iframe=true&#038;width=100%&#038;height=108%">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-35712" class="single post-35712 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/" title="La UACh te ayuda a postular a la educación superior">La UACh te ayuda a postular a la educación superior</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="">EHA</a></span> <span class="post-meta-date">en <a href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/">23 diciembre, 2016</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="La UACh te ayuda a postular a la educación superior" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/">	
							
							<img width="816" height="283" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?fit=816%2C283" class="attachment-post-image size-post-image wp-post-image" alt="banner_te_ayuda_postular_pmycastro" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?w=1010 1010w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=768%2C266 768w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=816%2C283 816w" sizes="(max-width: 816px) 100vw, 816px" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2016/12/adultos-mayores-del-eleam-puerto-varas-tuvieron-almuerzo-navideno/" title="Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño">
						
													
							<img width="400" height="200" src="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/almuerzo-eleam.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="almuerzo-eleam" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2016/12/peligrosa-alcantarilla-sin-tapa-en-plena-costanera/" title="Peligrosa Alcantarilla sin tapa en plena costanera">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="alcantarilla-rota" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Peligrosa Alcantarilla sin tapa en plena costanera</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2016/12/oficina-de-senda-previene-puerto-varas-realizo-difusion-de-campana-cuida-tus-limites-el-alcohol-te-quita-lo-que-mas-quieres/" title="Oficina de Senda Previene Puerto Varas realizó difusión de campaña “Cuida tus límites, el alcohol te quita lo que más quieres”">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="senda-campan%cc%83a-cudia-tus-limites" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?resize=400%2C200 400w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Oficina de Senda Previene Puerto Varas realizó difusión de campaña “Cuida tus límites, el alcohol te quita lo que más quieres”</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<p><em>Una vez publicados los resultados de la PSU, la UACh ofrecerá asesoría presencial en las ciudades de Valdivia, Osorno, Puerto Montt, Castro, Coyhaique y Santiago.</em></p>
<p>Como es tradicional, la Universidad Austral de Chile Sede Puerto Montt prestará asesoría presencial a los estudiantes que, tras conocer sus resultados de la PSU, postulen a Universidades del Consejo de Rectores o casas de estudios no tradicionales adscritas a este proceso.</p>
<p>Las postulaciones se podrán realizar en línea desde el sitio web <a href="http://www.uach.cl/">www.uach.cl</a>, entre el lunes 26 de diciembre a las 09.00 horas. y el viernes 30 de ese mismo a las 13.00 horas.</p>
<p>Sin embargo, para los estudiantes, padres y apoderados que tengan dudas, la UACh habilitará una red de asesoría presencial en las ciudades de Puerto Montt y Castro, a cargo de la Sede Puerto Montt UACh, a lo que se suma Valdivia, Osorno, Coyhaique y Santiago.</p>
<p>En la capital de la Región de Los Lagos, tradicionalmente, se reciben a los estudiantes en la Sede Puerto Montt, en Pelluco, Puerto Montt.</p>
<p>Centros y horarios de atención:</p>
<p>Puerto Montt</p>
<p>Sede Puerto Montt<br />
Los Pinos S/N, sector Pelluco<br />
26 al 29 de diciembre – 09.00 a 17.00 horas<br />
30 de diciembre – 09.00 a 12.00 horas</p>
<p>Castro</p>
<p>Liceo Galvarino Riveros Cárdenas<br />
Chacabuco 356<br />
26 al 29 de diciembre – 09.00 a 13.00 horas / 14.00 a 17.00 horas<br />
30 de diciembre – 09.00 a 12.00 horas</p>
<p>Más información de Puerto Montt y Castro: Marcela Moreno, Coordinadora de Difusión – Fono: +56(65)2277 147 – e-mail: <a href="mailto:marcela.moreno@uach.cl">marcela.moreno@uach.cl</a></p>
<p><a href="http://eha.cl/?attachment_id=35713" rel="attachment wp-att-35713"><img class="aligncenter size-full wp-image-35713" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=616%2C213" alt="banner_te_ayuda_postular_pmycastro" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?w=1010 1010w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=768%2C266 768w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=816%2C283 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35712" class="share-facebook sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-35712" class="share-google-plus-1 sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35712" class="share-twitter sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-35712" class="share-linkedin sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-35712" class="share-pinterest sd-button share-icon" href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Tu opinión es importante</h3><p><fb:comments-count href=http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/" data-numposts="6" data-width="100%" data-colorscheme="dark"></div>							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="">
														
														
						</a>
						
						<h4 class="title"><a href="">EHA</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2016/12/adultos-mayores-del-eleam-puerto-varas-tuvieron-almuerzo-navideno/" title="Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño">
						
													
							<img width="400" height="200" src="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/almuerzo-eleam.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="almuerzo-eleam" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2016/12/peligrosa-alcantarilla-sin-tapa-en-plena-costanera/" title="Peligrosa Alcantarilla sin tapa en plena costanera">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="alcantarilla-rota" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Peligrosa Alcantarilla sin tapa en plena costanera</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2016/12/oficina-de-senda-previene-puerto-varas-realizo-difusion-de-campana-cuida-tus-limites-el-alcohol-te-quita-lo-que-mas-quieres/" title="Oficina de Senda Previene Puerto Varas realizó difusión de campaña “Cuida tus límites, el alcohol te quita lo que más quieres”">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="senda-campan%cc%83a-cudia-tus-limites" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?resize=400%2C200 400w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Senda-campaña-cudia-tus-límites-1.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Oficina de Senda Previene Puerto Varas realizó difusión de campaña “Cuida tus límites, el alcohol te quita lo que más quieres”</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_image"><div class="widget-content"><h3 class="widget-title">Edición de Hoy</h3><div class="jetpack-image-container"><a target="_blank" href="http://eha.cl/edicion-de-hoy"><img src="http://eha.cl/sitio/wp-content/uploads/2016/12/PORTADA.png" class="alignnone" width="121" height="110" /></a></div>
</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL"> </label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima en Puerto Varas</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:125px - Alto:195px -->
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script>
</div>
		</div><div class="clear"></div></div><div class="widget widget_image"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3><div class="jetpack-image-container"><a target="_blank" href="http://eha.cl"><img src="http://eha.cl/sitio/wp-content/uploads/2016/11/button29.png" class="alignnone" width="262" height="51" /></a></div>
</div><div class="clear"></div></div><div class="widget widget_sp_widget_post_slider"><div class="widget-content"><h3 class="widget-title">+ Vistos hoy</h3>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-585d02421cfe8").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-585d02421cfe8" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://eha.cl/2016/12/adultos-mayores-del-eleam-puerto-varas-tuvieron-almuerzo-navideno/"><img width="360" height="250" src="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/almuerzo-eleam.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="almuerzo-eleam" /></a><div class="wps-caption"><a href="http://eha.cl/2016/12/adultos-mayores-del-eleam-puerto-varas-tuvieron-almuerzo-navideno/">Adultos Mayores del Eleam Puerto Varas tuvieron almuerzo navideño.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="banner_te_ayuda_postular_pmycastro" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/Banner_Te_Ayuda_Postular_PMyCASTRO.jpg?zoom=2&amp;resize=360%2C250 720w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://eha.cl/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/">La UACh te ayuda a postular a la educación superior.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2016/12/peligrosa-alcantarilla-sin-tapa-en-plena-costanera/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="alcantarilla-rota" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=2&amp;resize=360%2C250 720w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2016/12/alcantarilla-rota.jpg?zoom=3&amp;resize=360%2C250 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://eha.cl/2016/12/peligrosa-alcantarilla-sin-tapa-en-plena-costanera/">Peligrosa Alcantarilla sin tapa en plena costanera.</a></div></div></div></div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Foto Noticia EHA</h3>			<div class="textwidget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BN1jw8iDHSK/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Alguna vez ha conocido a un “Crucigramista”?... Le presento a Gastón Fuentes Aguiló….Crucigramista de El Heraldo Austral</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by El Heraldo Austral (@elheraldoaustral) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-10T12:36:38+00:00">Dec 10, 2016 at 4:36am PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
		</div><div class="clear"></div></div><div class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Síguenos en Redes Sociales</h3><ul><li><a href="https://www.facebook.com/www.eha.cl/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de www.eha.cl en Facebook</span></a></li><li><a href="https://twitter.com/diario_eha/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de diario_eha en Twitter</span></a></li><li><a href="https://instagram.com/elheraldoaustral/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de elheraldoaustral en Instagram</span></a></li></ul></div><div class="clear"></div></div><div class="widget widget_facebook_likebox"><div class="widget-content"><h3 class="widget-title"><a href="https://www.facebook.com/www.eha.cl">Siguenos en Facebook!</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/www.eha.cl" data-width="340"  data-height="240" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.eha.cl"><a href="https://www.facebook.com/www.eha.cl">Siguenos en Facebook!</a></blockquote></div>
		</div>
		</div><div class="clear"></div></div><div class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Buscar por Mes</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Buscar por Mes</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://eha.cl/2016/12/'> diciembre 2016 &nbsp;(124)</option>
	<option value='http://eha.cl/2016/11/'> noviembre 2016 &nbsp;(156)</option>
	<option value='http://eha.cl/2016/10/'> octubre 2016 &nbsp;(146)</option>
	<option value='http://eha.cl/2016/09/'> septiembre 2016 &nbsp;(137)</option>
	<option value='http://eha.cl/2016/08/'> agosto 2016 &nbsp;(138)</option>
	<option value='http://eha.cl/2016/07/'> julio 2016 &nbsp;(152)</option>
	<option value='http://eha.cl/2016/06/'> junio 2016 &nbsp;(155)</option>
	<option value='http://eha.cl/2016/05/'> mayo 2016 &nbsp;(136)</option>
	<option value='http://eha.cl/2016/04/'> abril 2016 &nbsp;(153)</option>
	<option value='http://eha.cl/2016/03/'> marzo 2016 &nbsp;(150)</option>
	<option value='http://eha.cl/2016/02/'> febrero 2016 &nbsp;(113)</option>
	<option value='http://eha.cl/2016/01/'> enero 2016 &nbsp;(141)</option>
	<option value='http://eha.cl/2015/12/'> diciembre 2015 &nbsp;(153)</option>
	<option value='http://eha.cl/2015/11/'> noviembre 2015 &nbsp;(152)</option>
	<option value='http://eha.cl/2015/10/'> octubre 2015 &nbsp;(190)</option>
	<option value='http://eha.cl/2015/09/'> septiembre 2015 &nbsp;(167)</option>
	<option value='http://eha.cl/2015/08/'> agosto 2015 &nbsp;(175)</option>
	<option value='http://eha.cl/2015/07/'> julio 2015 &nbsp;(207)</option>
	<option value='http://eha.cl/2015/06/'> junio 2015 &nbsp;(167)</option>
	<option value='http://eha.cl/2015/05/'> mayo 2015 &nbsp;(131)</option>
	<option value='http://eha.cl/2015/04/'> abril 2015 &nbsp;(166)</option>
	<option value='http://eha.cl/2015/03/'> marzo 2015 &nbsp;(145)</option>
	<option value='http://eha.cl/2015/02/'> febrero 2015 &nbsp;(117)</option>
	<option value='http://eha.cl/2015/01/'> enero 2015 &nbsp;(155)</option>
	<option value='http://eha.cl/2014/12/'> diciembre 2014 &nbsp;(145)</option>
	<option value='http://eha.cl/2014/11/'> noviembre 2014 &nbsp;(131)</option>
	<option value='http://eha.cl/2014/10/'> octubre 2014 &nbsp;(166)</option>
	<option value='http://eha.cl/2014/09/'> septiembre 2014 &nbsp;(141)</option>
	<option value='http://eha.cl/2014/08/'> agosto 2014 &nbsp;(164)</option>
	<option value='http://eha.cl/2014/07/'> julio 2014 &nbsp;(158)</option>
	<option value='http://eha.cl/2014/06/'> junio 2014 &nbsp;(127)</option>
	<option value='http://eha.cl/2014/05/'> mayo 2014 &nbsp;(152)</option>
	<option value='http://eha.cl/2014/04/'> abril 2014 &nbsp;(140)</option>
	<option value='http://eha.cl/2014/03/'> marzo 2014 &nbsp;(128)</option>
	<option value='http://eha.cl/2014/02/'> febrero 2014 &nbsp;(118)</option>
	<option value='http://eha.cl/2014/01/'> enero 2014 &nbsp;(134)</option>
	<option value='http://eha.cl/2013/12/'> diciembre 2013 &nbsp;(153)</option>
	<option value='http://eha.cl/2013/11/'> noviembre 2013 &nbsp;(150)</option>
	<option value='http://eha.cl/2013/10/'> octubre 2013 &nbsp;(73)</option>
	<option value='http://eha.cl/2013/09/'> septiembre 2013 &nbsp;(155)</option>
	<option value='http://eha.cl/2013/08/'> agosto 2013 &nbsp;(195)</option>
	<option value='http://eha.cl/2013/07/'> julio 2013 &nbsp;(196)</option>
	<option value='http://eha.cl/2013/06/'> junio 2013 &nbsp;(180)</option>
	<option value='http://eha.cl/2013/05/'> mayo 2013 &nbsp;(175)</option>
	<option value='http://eha.cl/2013/04/'> abril 2013 &nbsp;(178)</option>
	<option value='http://eha.cl/2013/03/'> marzo 2013 &nbsp;(177)</option>
	<option value='http://eha.cl/2013/02/'> febrero 2013 &nbsp;(152)</option>
	<option value='http://eha.cl/2013/01/'> enero 2013 &nbsp;(195)</option>
	<option value='http://eha.cl/2012/12/'> diciembre 2012 &nbsp;(128)</option>
	<option value='http://eha.cl/2012/11/'> noviembre 2012 &nbsp;(135)</option>
	<option value='http://eha.cl/2012/10/'> octubre 2012 &nbsp;(137)</option>
	<option value='http://eha.cl/2012/09/'> septiembre 2012 &nbsp;(85)</option>
	<option value='http://eha.cl/2012/08/'> agosto 2012 &nbsp;(199)</option>
	<option value='http://eha.cl/2012/07/'> julio 2012 &nbsp;(150)</option>

		</select>
		</div><div class="clear"></div></div><div class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Diario El Heraldo Austral</h3><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-34936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34936"><a href="http://eha.cl/empresa/">Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-35323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35323"><a href="http://eha.cl/equipo-el-heraldo-austral/">Equipo El Heraldo Austral</a></li>
	<li id="menu-item-34934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34934"><a href="http://eha.cl/historia/">Historia</a></li>
	<li id="menu-item-35310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35310"><a href="http://eha.cl/trabaja-con-nosotros/">Trabaja con Nosotros</a></li>
</ul>
</li>
<li id="menu-item-34942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34942"><a href="http://eha.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-34935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34935"><a href="http://eha.cl/contacto/">Contacto</a></li>
</ul></div></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2016 <a href="http://eha.cl/" title="El Heraldo Austral &mdash; Contigo desde 1951" rel="home">El Heraldo Austral</a></p>
		
		<p class="attribution">Web por <a href="http://www.anukmedios.cl">Anuk Medios</a></p>
		
	</div> <!-- .section-inner -->
	
</div> <!-- .credits -->

<script async type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.54'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1715835606", "0");</script><a href="http://eha.cl/category/noticias/panoramas/"><img class="alignnone wp-image-35758 size-full" src="http://eha.cl/sitio/wp-content/uploads/2016/12/STATIONERY1.png" alt="stationery1" width="728" height="90" /></a>
<a href="http://eha.cl/publicidad/"><img class="alignnone wp-image-35402 size-full" src="http://eha.cl/sitio/wp-content/uploads/2016/12/AVISO_EHA-1-e1481732984349.png" alt="aviso_eha" width="165" height="200" /></a><a href="http://eha.cl/publicidad/"><img class="alignnone wp-image-35402 size-full" src="http://eha.cl/sitio/wp-content/uploads/2016/12/AVISO_EHA-1-e1481732984349.png" alt="aviso_eha" width="165" height="200" /></a> <img class="alignnone wp-image-35761 size-full" src="http://eha.cl/sitio/wp-content/uploads/2016/12/CUIDA1.png" alt="cuida1" width="165" height="200" /><img class="alignnone wp-image-35622 size-full" src="http://eha.cl/sitio/wp-content/uploads/2016/12/Feliz-navidad.png" alt="feliz-navidad" width="728" height="90" /><a href="http://eha.cl/publicidad/"> </a><!-- Powered by WPtouch: 4.3.10 -->	<div style="display:none">
	</div>
<script>window._popup_data = {"ajaxurl":"http:\/\/eha.cl\/sitio\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2016\/12\/la-uach-te-ayuda-a-postular-a-la-educacion-superior\/"}};</script>	<script>
			// Custom Classes and Regexs
		var classes = ['entry-meta', 'author-meta'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/eha.cl\/2016\/12\/la-uach-te-ayuda-a-postular-a-la-educacion-superior\/":35712};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/la-uach-te-ayuda-a-postular-a-la-educacion-superior/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='genericons-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/elements/ve-row.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/features/js-onclick.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/elements/ve-text.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/elements/ve-image.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/elements/ve-button.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/all-in-one-wp-builder/modules/VeCore/view/js/elements/ve-slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/flexslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/doubletaptogo.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/global.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1749268028639585&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ theme: 'dark_square', horizontal_padding: 10 });
});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'37904729',post:'35712',tz:'-4',srv:'eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '35712' ]);
</script>
<script type="text/javascript">
        ve_front.ready(function($){
            if (typeof ve_front !== "undefined"){ve_front.onclick.start();}
if (typeof ve_front !== "undefined"){ve_front.text.start();}
if (typeof ve_front !== "undefined"){ve_front.image.start();}
if (typeof ve_front !== "undefined"){ve_front.button.start();}
if (typeof ve_front !== "undefined"){ve_front.slider.start();}        });
    </script>
<script async type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.54'></script>
</body>
</html>