<!DOCTYPE html>

<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>Municipalidad invita a Talleres de Participación Ciudadana por Actualización de Plan Regulador de Puerto Varas &#8211; El Heraldo Austral</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; Feed" href="http://eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; RSS de los comentarios" href="http://eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eha.cl\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='http://eha.cl/sitio/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://eha.cl/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eha.cl/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eha.cl/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas' href='http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/' />
<link rel='next' title='Miles de personas participaron en The Color Run' href='http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/s2z2KB-36890' />
<link rel="alternate" type="application/json+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2017%2F01%2F36890%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2017%2F01%2F36890%2F&#038;format=xml" />
<!-- Powered by WP Autoloader (version: 2.0.9) (http://eha.cl/sitio/wp-content/plugins/wp-autoloader/index.php) -->
<meta property="fb:app_id" content="1749268028639585"/>
<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88211050-1', 'auto');
  ga('send', 'pageview');

</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#c40000; }	           body a:hover { color:#c40000; }
	           .blog-title a:hover { color:#c40000; }	           .navigation .section-inner { background:#c40000; }	           .primary-menu ul li:hover > a { color:#c40000; }	           .search-container .search-button:hover { color:#c40000; }	           
	           .sticky .sticky-tag { background:#c40000; }	           .sticky .sticky-tag:after { border-right-color:#c40000; }	           .sticky .sticky-tag:after { border-left-color:#c40000; }	           .post-categories { color:#c40000; }	           .single .post-meta a { color:#c40000; }	           .single .post-meta a:hover { border-bottom-color:#c40000; }	           .single-post .post-image-caption .fa { color:#c40000; }	           .related-post .category { color:#c40000; }	           
	           .post-content a { color:#c40000; }	           .post-content a:hover { color:#c40000; }	           .post-content a:hover { border-bottom-color:#c40000; }	           .post-content blockquote:after { color:#c40000; }	           .post-content fieldset legend { background:#c40000; }	           .post-content input[type="submit"] { background:#c40000; }	           .post-content input[type="button"] { background:#c40000; }	           .post-content input[type="reset"] { background:#c40000; }	           .post-content input[type="submit"]:hover { background:#c40000; }	           .post-content input[type="button"]:hover { background:#c40000; }	           .post-content input[type="reset"]:hover { background:#c40000; }	           
	           .page-edit-link { color:#c40000; }	           .post-content .page-links a:hover { background:#c40000; }	           .post-tags a:hover { background:#c40000; }	           .post-tags a:hover:before { border-right-color:#c40000; }	           .post-navigation h4 a:hover { color:#c40000; }	           
	           .no-comments .fa { color:#c40000; }	           .comments-title-container .fa { color:#c40000; }	           .comment-reply-title .fa { color:#c40000; }	           .comments-title-link a { color:#c40000; }	           .comments-title-link a:hover { border-bottom-color:#c40000; }	           .comments .pingbacks li a:hover { color:#c40000; }	           .comment-header h4 a { color:#c40000; }	           .bypostauthor .comment-author-icon { background:#c40000; }	           .form-submit #submit { background-color:#c40000; }	           .comments-nav a:hover { color:#c40000; }	           .pingbacks-title { border-bottom-color:#c40000; }
	           .page-title h4 { border-bottom-color:#c40000; }	           
	           .archive-nav a:hover { color:#c40000; }	           .archive-nav a:hover { border-top-color:#c40000; }				
			   .widget-title { border-bottom-color:#c40000; }	           
	           .widget-content .textwidget a:hover { color:#c40000; }	           .widget_archive li a:hover { color:#c40000; }	           .widget_categories li a:hover { color:#c40000; }	           .widget_meta li a:hover { color:#c40000; }	           .widget_nav_menu li a:hover { color:#c40000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#c40000; }	           #wp-calendar thead th { color:#c40000; }	           #wp-calendar tfoot a:hover { color:#c40000; }	           .widget .tagcloud a:hover { background:#c40000; }	           .widget .tagcloud a:hover:before { border-right-color:#c40000; }	           .footer .widget .tagcloud a:hover { background:#c40000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#c40000; }	           .wrapper .search-button:hover { color:#c40000; }	           
	           .to-the-top { background:#c40000; }	           .credits .copyright a:hover { color:#c40000; }
	           .nav-toggle { background-color:#c40000; }	           .mobile-menu { background:#c40000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <link rel="canonical" href="http://eha.cl/2017/01/36890/" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=270%2C268" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(154,29,13,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/.entry-content, .entry-header {
margin-left:0% !important;
margin-right:auto;
}

/*For browser/screen widths less than 880px – adjusts left margin for small screens */

@media screen and (max-width: 880px) {
.entry-content, .entry-header {
margin-left:7% !important;
margin-right:5%;
}
}			</style>
			
	</head>
	
	<body class="post-template-default single single-post postid-36890 single-format-standard has-featured-image">

		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://eha.cl/' title='El Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://eha.cl/sitio/wp-content/uploads/2016/11/logo_transp_mediano.png' alt='El Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li id="menu-item-35675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-36890" class="single post-36890 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://eha.cl/2017/01/36890/" title="Municipalidad invita a Talleres de Participación Ciudadana por Actualización de Plan Regulador de Puerto Varas">Municipalidad invita a Talleres de Participación Ciudadana por Actualización de Plan Regulador de Puerto Varas</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="">EHA</a></span> <span class="post-meta-date">en <a href="http://eha.cl/2017/01/36890/">24 enero, 2017</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="Municipalidad invita a Talleres de Participación Ciudadana por Actualización de Plan Regulador de Puerto Varas" href="http://eha.cl/2017/01/36890/">	
							
							<img width="816" height="1116" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=816%2C1116" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?w=936 936w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=768%2C1050 768w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=816%2C1116 816w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="36891" data-permalink="http://eha.cl/2017/01/36890/img-20170123-wa0000/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-orig-size="936,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170123-WA0000" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/" title="Miles de personas participaron en The Color Run">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36888" data-permalink="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/img-20170122-wa0052/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170122-WA0052" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Miles de personas participaron en The Color Run</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/" title="Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36874" data-permalink="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/ruta5/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-orig-size="856,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruta5" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/01/puerto-varas-tuvo-lanzamiento-exclusivo-de-catalogo-dedicado-a-douglas-tompkins/" title="Puerto Varas tuvo lanzamiento exclusivo de catálogo dedicado a Douglas Tompkins">
						
													
							<img width="400" height="200" src="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?resize=400%2C200 400w, https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36877" data-permalink="http://eha.cl/2017/01/puerto-varas-tuvo-lanzamiento-exclusivo-de-catalogo-dedicado-a-douglas-tompkins/img_6880/" data-orig-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" data-orig-size="5472,3648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lanzamiento catálogo Tompkins" data-image-description="" data-medium-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" data-large-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Puerto Varas tuvo lanzamiento exclusivo de catálogo dedicado a Douglas Tompkins</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<p>&nbsp;</p>
<p><strong><a href="http://eha.cl/?attachment_id=36891" rel="attachment wp-att-36891"><img data-attachment-id="36891" data-permalink="http://eha.cl/2017/01/36890/img-20170123-wa0000/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-orig-size="936,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170123-WA0000" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" class="aligncenter size-full wp-image-36891" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=616%2C842" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?w=936 936w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=768%2C1050 768w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=816%2C1116 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></a>Los Talleres de Participación Ciudadana para la Actualización del Plan Regulador Comunal se ejecutarán durante esta semana en tres localidades diferentes, para asegurar gran participación. </strong></p>
<p>En Puerto Varas se realizará en la Sala de Concejo Municipal, el día miércoles 25 de enero, a partir de las 19:00 horas. En Nueva Braunau se efectuará el día jueves 26 de enero, a partir de las 18:00 horas. Y en Ensenada el día viernes, en la Escuela Epson, a partir de las 18:00 horas.</p>
<p>Ignacio Chávez Director Secpla de la Ilustre Municipalidad de Puerto Varas realizó una invitación a toda la comunidad a participar en los procesos de los talleres de participación ciudadana que tiene el Plan Regulador. Explicó que “<strong><em>el Plan Regulador tiene relación con ¿Cómo queremos hacer la ciudad? Recordar que el Plan Regulador es el instrumento que define ¿Qué construimos?, ¿cómo construimos? y ¿dónde construimos? Es básicamente la visión que nosotros le queremos dar como comunidad a la ciudad que queremos”.</em></strong></p>
<p>Así mismo el Director Secplac recordó que esta administración quiere planificar la ciudad de una mejor forma y junto a toda la comunidad. Enfatizó en que es trabajo de todos definir hacia dónde queremos ir y cómo nos planteamos como ciudad de aquí a cincuenta años más.</p>
<p>Por ello la semana pasada el alcalde Ramón Bahamonde anunció a la comunidad puertovarina el congelamiento para la entrega de permisos de edificación en altura para la comuna. Esto para poder fomentar el crecimiento armónico de la ciudad ante la presión inmobiliaria y salvaguardar el goce paisajístico, que es característico de la Capital del Turismo Austral.</p>
<p>Dicha medida, que permite desarrollar los Talleres de Participación Ciudadana con mayor tranquilidad, contempla el límite a la altura de los proyectos de edificación, especialmente en la zona del borde costero, que no puede superar los 10,5 metros. La disposición tiene vigencia por tres meses, que pueden ser prorrogados por dos años y cuenta con el respaldo del Ministerio de Vivienda y Urbanismo.</p>
<p>Andrés Saldivia Asesor Urbanista de la Ilustre Municipalidad destacó que <strong><em>“vienen tres importantes talleres, que serán desarrollados en tres localidades diferentes. Como siempre estamos centrados en Puerto Varas, por el ser el centro urbano más complejo, pero también desarrollaremos talleres en Nueva Braunau y Ensenada”. </em></strong></p>
<div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36890" class="share-facebook sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36890" class="share-google-plus-1 sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36890" class="share-twitter sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://eha.cl/2017/01/36890/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-36890" class="share-linkedin sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-36890" class="share-pinterest sd-button share-icon" href="http://eha.cl/2017/01/36890/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37904729-36890-588723c02dd5c' data-src='//widgets.wp.com/likes/#blog_id=37904729&amp;post_id=36890&amp;origin=eha.cl&amp;obj_id=37904729-36890-588723c02dd5c' data-name='like-post-frame-37904729-36890-588723c02dd5c'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Tu opinión es importante</h3><p><fb:comments-count href=http://eha.cl/2017/01/36890/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://eha.cl/2017/01/36890/" data-numposts="6" data-width="100%" data-colorscheme="dark"></div>							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="">
														
														
						</a>
						
						<h4 class="title"><a href="">EHA</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/" title="Miles de personas participaron en The Color Run">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=2&amp;resize=400%2C200 800w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36888" data-permalink="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/img-20170122-wa0052/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170122-WA0052" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Miles de personas participaron en The Color Run</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/" title="Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36874" data-permalink="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/ruta5/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-orig-size="856,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruta5" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/01/puerto-varas-tuvo-lanzamiento-exclusivo-de-catalogo-dedicado-a-douglas-tompkins/" title="Puerto Varas tuvo lanzamiento exclusivo de catálogo dedicado a Douglas Tompkins">
						
													
							<img width="400" height="200" src="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?resize=400%2C200 400w, https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?zoom=2&amp;resize=400%2C200 800w, https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="36877" data-permalink="http://eha.cl/2017/01/puerto-varas-tuvo-lanzamiento-exclusivo-de-catalogo-dedicado-a-douglas-tompkins/img_6880/" data-orig-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" data-orig-size="5472,3648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lanzamiento catálogo Tompkins" data-image-description="" data-medium-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" data-large-file="https://i2.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG_6880.jpg?fit=5472%2C3648" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Puerto Varas tuvo lanzamiento exclusivo de catálogo dedicado a Douglas Tompkins</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Edición de Hoy</h3>			<div class="textwidget"><table style="height: 213px;" width="314">
<tbody>
<tr>
<td><a href="http://eha.cl/edicion-de-hoy/"><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/Untitled-design2.png" alt="" width="150" height="200" /></a></td>
<td>
<p><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/Untitled-design1.png" alt="" width="150" height="200" /></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL"> </label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="clear"></div></div><div class="widget widget_image"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3><div class="jetpack-image-container"><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/aviso-boton.png" class="alignnone" width="262" height="51" /></div>
</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima en Puerto Varas</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:125px - Alto:195px -->
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script>
</div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_easy_sidebar_menu_widget"><div class="widget-content"><h3 class="widget-title">El Heraldo Austral</h3><div class="menu-top-container"><ul id="menu-top" class="menu"><li id='menu-item-34936'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><span class='link__wrap'><a  href="http://eha.cl/empresa/" class="easy-sidebar-menu-widget-link">Nosotros</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-35323'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/equipo-el-heraldo-austral/" class="easy-sidebar-menu-widget-link">Equipo El Heraldo Austral</a> </span></li>
<li id='menu-item-34934'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/historia/" class="easy-sidebar-menu-widget-link">Historia</a> </span></li>
<li id='menu-item-35310'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/trabaja-con-nosotros/" class="easy-sidebar-menu-widget-link">Trabaja con Nosotros</a> </span></li>
</ul>
</li>
<li id='menu-item-34942'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/publicidad/" class="easy-sidebar-menu-widget-link">Publicidad</a> </span></li>
<li id='menu-item-34935'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/contacto/" class="easy-sidebar-menu-widget-link">Contacto</a> </span></li>
</ul></div></div><div class="clear"></div></div><div class="widget widget_sp_widget_post_slider"><div class="widget-content"><h3 class="widget-title">+ Vistos hoy</h3>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-588723c06d518").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-588723c06d518" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=2&amp;resize=360%2C250 720w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?zoom=3&amp;resize=360%2C250 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="36888" data-permalink="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/img-20170122-wa0052/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170122-WA0052" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170122-WA0052.jpg?fit=1280%2C720" /></a><div class="wps-caption"><a href="http://eha.cl/2017/01/miles-de-personas-participaron-en-the-color-run/">Miles de personas participaron en The Color Run.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2017/01/36890/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?zoom=2&amp;resize=360%2C250 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="36891" data-permalink="http://eha.cl/2017/01/36890/img-20170123-wa0000/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-orig-size="936,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG-20170123-WA0000" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/IMG-20170123-WA0000.jpg?fit=936%2C1280" /></a><div class="wps-caption"><a href="http://eha.cl/2017/01/36890/">Municipalidad invita a Talleres de Participación Ciudadana por Actualización de Plan Regulador de Puerto Varas.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?zoom=2&amp;resize=360%2C250 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="36874" data-permalink="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/ruta5/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-orig-size="856,522" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruta5" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522" /></a><div class="wps-caption"><a href="http://eha.cl/2017/01/ruta-5-el-tour-de-la-comedia-llega-este-27-y-28-de-enero-a-puerto-varas/">Ruta 5: El tour de la comedia llega este 27 y 28 de enero a Puerto Varas.</a></div></div></div></div><div class="clear"></div></div><div class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Síguenos en Redes Sociales</h3><ul><li><a href="https://www.facebook.com/www.eha.cl/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de www.eha.cl en Facebook</span></a></li><li><a href="https://twitter.com/diario_eha/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de diario_eha en Twitter</span></a></li><li><a href="https://instagram.com/elheraldoaustral/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de elheraldoaustral en Instagram</span></a></li></ul></div><div class="clear"></div></div><div class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Traducir</h3><div id="google_translate_element"></div></div><div class="clear"></div></div><div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Twitter EHA</h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" href="https://twitter.com/diario_eha">Mis tuits</a></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2017 <a href="http://eha.cl/" title="El Heraldo Austral &mdash; Contigo desde 1951" rel="home">El Heraldo Austral</a></p>
		
		<p class="attribution">prensa@elheraldoaustral.cl - Itata 1130 Puerto Varas, Chile. Web por <a href="http://www.anukmedios.cl">Anuk Medios</a></p>
		
	</div> <!-- .section-inner -->
	
</div> <!-- .credits -->

<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Comparte esta Noticia"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://eha.cl/2017/01/36890/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://eha.cl/2017/01/36890/&text=Ruta%205%3A%20El%20tour%20de%20la%20comedia%20llega%20este%2027%20y%2028%20de%20enero%20a%20Puerto%20Varas','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://eha.cl/2017/01/36890/&amp;media=https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/01/Ruta5.jpg?fit=856%2C522&amp;description=Ruta%205%3A%20El%20tour%20de%20la%20comedia%20llega%20este%2027%20y%2028%20de%20enero%20a%20Puerto%20Varas :http://eha.cl/2017/01/36890/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://eha.cl/2017/01/36890/&amp;title=Ruta%205%3A%20El%20tour%20de%20la%20comedia%20llega%20este%2027%20y%2028%20de%20enero%20a%20Puerto%20Varas','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-yt" class="csbwfs-yt"><a onclick="window.open('');" href="javascript:void(0);"  title="Share On Youtube"><i class="csbwfs_youtube"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-ml" class="csbwfs-ml"><a href="mailto:?subject=Ruta%205%3A%20El%20tour%20de%20la%20comedia%20llega%20este%2027%20y%2028%20de%20enero%20a%20Puerto%20Varas&body=http://eha.cl/2017/01/36890/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script><a href="http://eha.cl/category/noticias/panoramas/"><img class="alignnone size-full wp-image-36274" src="http://eha.cl/sitio/wp-content/uploads/2017/01/Tu-Aviso-Aquí1.png" alt="" width="1500" height="200" /></a> <img class="alignnone size-full wp-image-36273" src="http://eha.cl/sitio/wp-content/uploads/2017/01/Tu-Aviso-Aquí2.png" alt="" width="1500" height="200" /><!-- Powered by WPtouch: 4.3.10 -->	<script>
			// Custom Classes and Regexs
		var classes = ['entry-meta', 'author-meta'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/eha.cl\/2017\/01\/36890\/":36890};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/36890/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/flexslider.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/doubletaptogo.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/global.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/eha.cl\/sitio\/wp-admin\/admin-ajax.php","nonce":"1f7a7cf2aa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/eha.cl\/sitio\/wp-login.php?redirect_to=http%3A%2F%2Feha.cl%2F2017%2F01%2F36890%2F","blog_id":"1","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=4.7.1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1749268028639585&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'37904729',post:'36890',tz:'-4',srv:'eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '36890' ]);
</script>

</body>
</html>