<!DOCTYPE html>

<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
		 
		<title>El auge de las propiedades de lujo en el sur de Chile &#8211; El Heraldo Austral</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; Feed" href="http://eha.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo Austral &raquo; RSS de los comentarios" href="http://eha.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eha.cl\/sitio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='http://eha.cl/sitio/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://eha.cl/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://eha.cl/sitio/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/fa/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='http://eha.cl/sitio/wp-content/themes/rowling/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://eha.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eha.cl/sitio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eha.cl/sitio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunset Lounge en Dreams Puerto Varas' href='http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/' />
<link rel='next' title='Oxalis Cocina sorprende con su explosión de sabores' href='http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p2z2KB-9Iy' />
<link rel="alternate" type="application/json+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2017%2F02%2Fel-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eha.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feha.cl%2F2017%2F02%2Fel-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile%2F&#038;format=xml" />
<!-- Powered by WP Autoloader (version: 2.0.9) (http://eha.cl/sitio/wp-content/plugins/wp-autoloader/index.php) -->
<meta property="fb:app_id" content="1749268028639585"/>
<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88211050-1', 'auto');
  ga('send', 'pageview');

</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           body a { color:#c40000; }	           body a:hover { color:#c40000; }
	           .blog-title a:hover { color:#c40000; }	           .navigation .section-inner { background:#c40000; }	           .primary-menu ul li:hover > a { color:#c40000; }	           .search-container .search-button:hover { color:#c40000; }	           
	           .sticky .sticky-tag { background:#c40000; }	           .sticky .sticky-tag:after { border-right-color:#c40000; }	           .sticky .sticky-tag:after { border-left-color:#c40000; }	           .post-categories { color:#c40000; }	           .single .post-meta a { color:#c40000; }	           .single .post-meta a:hover { border-bottom-color:#c40000; }	           .single-post .post-image-caption .fa { color:#c40000; }	           .related-post .category { color:#c40000; }	           
	           .post-content a { color:#c40000; }	           .post-content a:hover { color:#c40000; }	           .post-content a:hover { border-bottom-color:#c40000; }	           .post-content blockquote:after { color:#c40000; }	           .post-content fieldset legend { background:#c40000; }	           .post-content input[type="submit"] { background:#c40000; }	           .post-content input[type="button"] { background:#c40000; }	           .post-content input[type="reset"] { background:#c40000; }	           .post-content input[type="submit"]:hover { background:#c40000; }	           .post-content input[type="button"]:hover { background:#c40000; }	           .post-content input[type="reset"]:hover { background:#c40000; }	           
	           .page-edit-link { color:#c40000; }	           .post-content .page-links a:hover { background:#c40000; }	           .post-tags a:hover { background:#c40000; }	           .post-tags a:hover:before { border-right-color:#c40000; }	           .post-navigation h4 a:hover { color:#c40000; }	           
	           .no-comments .fa { color:#c40000; }	           .comments-title-container .fa { color:#c40000; }	           .comment-reply-title .fa { color:#c40000; }	           .comments-title-link a { color:#c40000; }	           .comments-title-link a:hover { border-bottom-color:#c40000; }	           .comments .pingbacks li a:hover { color:#c40000; }	           .comment-header h4 a { color:#c40000; }	           .bypostauthor .comment-author-icon { background:#c40000; }	           .form-submit #submit { background-color:#c40000; }	           .comments-nav a:hover { color:#c40000; }	           .pingbacks-title { border-bottom-color:#c40000; }
	           .page-title h4 { border-bottom-color:#c40000; }	           
	           .archive-nav a:hover { color:#c40000; }	           .archive-nav a:hover { border-top-color:#c40000; }				
			   .widget-title { border-bottom-color:#c40000; }	           
	           .widget-content .textwidget a:hover { color:#c40000; }	           .widget_archive li a:hover { color:#c40000; }	           .widget_categories li a:hover { color:#c40000; }	           .widget_meta li a:hover { color:#c40000; }	           .widget_nav_menu li a:hover { color:#c40000; }	           .widget_rss .widget-content ul a.rsswidget:hover { color:#c40000; }	           #wp-calendar thead th { color:#c40000; }	           #wp-calendar tfoot a:hover { color:#c40000; }	           .widget .tagcloud a:hover { background:#c40000; }	           .widget .tagcloud a:hover:before { border-right-color:#c40000; }	           .footer .widget .tagcloud a:hover { background:#c40000; }	           .footer .widget .tagcloud a:hover:before { border-right-color:#c40000; }	           .wrapper .search-button:hover { color:#c40000; }	           
	           .to-the-top { background:#c40000; }	           .credits .copyright a:hover { color:#c40000; }
	           .nav-toggle { background-color:#c40000; }	           .mobile-menu { background:#c40000; }				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      <link rel="canonical" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2016/11/logo_EHA.jpg?fit=270%2C268" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(154,29,13,.88);}</style>	
	</head>
	
	<body class="post-template-default single single-post postid-37358 single-format-standard has-featured-image">

		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="http://eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div> <!-- /section-inner -->
			
		</div> <!-- /search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='http://eha.cl/' title='El Heraldo Austral &mdash; Contigo desde 1951' rel='home'>
				        	<img src='http://eha.cl/sitio/wp-content/uploads/2016/11/logo_transp_mediano.png' alt='El Heraldo Austral'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div> <!-- /nav-toggle -->
				
				</div> <!-- /section-inner -->
				
			</div> <!-- /header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li id="menu-item-35675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div> <!-- /navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-4"><a title="Portada" href="http://www.eha.cl/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7"><a href="http://eha.cl/category/noticias/actualidad/local/">Actualidad Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://eha.cl/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://eha.cl/category/noticias/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://eha.cl/category/noticias/actualidad/regional/">Actualidad Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34903"><a href="http://eha.cl/category/noticias/actualidad/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://eha.cl/category/noticias/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://eha.cl/category/noticias/carta-al-director/">Cartas al director</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a>Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35675"><a href="http://eha.cl/edicion-de-hoy/">Edición de Hoy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Descarga las Ediciones Anteriores" href="https://drive.google.com/open?id=0BwMPtW_VY2WgVFZieGhUVVBIdDQ">Ediciones Anteriores</a></li>
</ul>
</li>
				
			</ul> <!-- /mobile-menu -->
				
		</div> <!-- /header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
			<div id="post-37358" class="single post-37358 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				
				<div class="post-header">
										
											<p class="post-categories"><a href="http://eha.cl/category/noticias/actualidad/local/" rel="category tag">Local</a></p>
										
											
					    <h1 class="post-title"><a href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/" title="El auge de las propiedades de lujo en el sur de Chile">El auge de las propiedades de lujo en el sur de Chile</a></h1>
					    
										
					<div class="post-meta">
						<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="">admin</a></span> <span class="post-meta-date">en <a href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/">10 febrero, 2017</a></span> 											</div> <!-- /post-meta -->
					
				</div> <!-- /post-header -->
				
						
					<div class="post-image">
					
						<a title="El auge de las propiedades de lujo en el sur de Chile" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/">	
							
							<img width="816" height="547" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=816%2C547" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?w=1024 1024w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=768%2C515 768w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=816%2C547 816w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="37361" data-permalink="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/the-cliffs-preserve2/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-orig-size="1024,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the cliffs preserve2" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" />							
						</a>
						
												
					</div> <!-- /post-image -->
						
								
				<div class="clear"></div>
				
					
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/" title="Oxalis Cocina sorprende con su explosión de sabores">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37352" data-permalink="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/oxalis4/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oxalis4" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Oxalis Cocina sorprende con su explosión de sabores</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/" title="Sunset Lounge en Dreams Puerto Varas">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="37335" data-permalink="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/img_1473/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486584797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1473" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Sunset Lounge en Dreams Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/02/jovenes-mormones-ayudaron-a-puerto-varas/" title="Jóvenes Mormones ayudaron a Puerto Varas">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?resize=400%2C200 400w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37341" data-permalink="http://eha.cl/2017/02/jovenes-mormones-ayudaron-a-puerto-varas/jovenes-mormones2/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jovenes mormones2" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Jóvenes Mormones ayudaron a Puerto Varas</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
							
				<div class="post-inner">
					
						
						<div class="post-content">
						
							<ul>
<li><strong>Por USS 10,9 millones se vende la exclusiva propiedad de 3600 hectáreas Parga Cliffs Preserve</strong></li>
</ul>
<p>Existen propiedades de lujo- estilo programa de televisión gringo- en el sur de Chile?. Definitivamente sí. De hecho, cerca de Puerto Varas, a 70 km en la costa de la comuna de Los Muermos se encuentra uno de los complejos turísticos más lujosos del país, Hacienda Parga Cliffs Preserve, propiedad <strong>de 3600 hectáreas, único pulmón verde que va quedando al norte de la Patagonia que, además, está en venta por una suma cercana a los 11 millones de dólares.</strong></p>
<p><strong> </strong></p>
<p><strong><img data-attachment-id="37360" data-permalink="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/the-cliffs-preserve3/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?fit=1920%2C1440" data-orig-size="1920,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the cliffs preserve3" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?fit=1920%2C1440" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?fit=1920%2C1440" class="alignnone size-full wp-image-37360" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?resize=616%2C462" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?w=1920 1920w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?resize=768%2C576 768w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?resize=816%2C612 816w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?w=1232 1232w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve3.jpg?w=1848 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /><img data-attachment-id="37361" data-permalink="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/the-cliffs-preserve2/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-orig-size="1024,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the cliffs preserve2" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" class="alignnone size-full wp-image-37361" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=616%2C413" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?w=1024 1024w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=768%2C515 768w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=816%2C547 816w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /> </strong></p>
<p><strong><u>Hacienda Parga Cliffs Preserve,</u></strong> es un lugar tan exclusivo, que fue visitado por el príncipe Alberto de Mónaco, el Chef Anthony Burdain, quien grabó ahí parte de su programa “Sin Reservas” en 2009, y reconocidos deportistas como Tiger Wood. Si bien este fue un proyecto hotelero, su objetivo principal iba ligado al tema de la preservación. Esta hacienda pertenece al empresario norteamericano Jim Anthony (tiene más propiedades de este tipo en el mundo agrupadas bajo el nombre Cliffs), del terreno total, 2600 hectáreas corresponde a bosques nativos perteneciente a la Selva Valdiviana, 800 hectáreas a playas, praderas, instalaciones turísticas y caminos internos, 10 Km de costa en el Pacífico en el que hay muchas playas y 333 hectáreas construidas correspondiente al proyecto turístico. La inversión del proyecto inicial bordeaba entre 20 y 25MM USD</p>
<p><strong> </strong><strong>Entrevistamos a </strong>Jack Alaluf, Presidente de Alaluf Propiedades, para conocer un poco más del auge del mercado de lujo de propiedades en el sur de Chile y saber un poco más sobre un mercado que se maneja entre exclusivos clientes.<br />
<strong>¿Existe un aumento  en el interés de capitales extranjeros y grandes inversionistas por adquirir propiedades de este tipo? ¿Cómo y por qué se da?</strong></p>
<p>Desde hace una década, nosotros como parte de Propiedades Alaluf, hemos visto cómo de manera progresiva ha incrementado el interés de compra por parte de inversionistas tanto extranjeros como nacionales, enfocado en propiedades con extensos terrenos, así como también en fundos emblemáticos para usar sus suelos en ecoturismo, reservas forestales o complejos turísticos, principalmente en la zona sur y austral del país. Esto, debido a que la época de Tompkins marcó un antes y un después, y en en ese sentido, hoy los precios de esos terrenos (al compararlos con propiedades similares en el  mundo) son excesivamente bajos para cualquier inversionista, sobre todo para los extranjeros. Por lo mismo, se convierte en una oportunidad muy atractiva para crear nuevos negocios o darle otro uso como puede ser segundas viviendas, a un precio muy por debajo de su comparativo internacional.</p>
<p><img data-attachment-id="37359" data-permalink="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/the-cliffs-preserve4/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-S730&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1230197545&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="the cliffs preserve4" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?fit=2048%2C1536" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?fit=2048%2C1536" class="alignnone size-full wp-image-37359" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?resize=616%2C462" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?w=2048 2048w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?resize=768%2C576 768w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?resize=816%2C612 816w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?w=1232 1232w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve4.jpg?w=1848 1848w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /><br />
<strong>¿Qué significa que una propiedad sea considerada lujo (más allá de su precio)?</strong></p>
<p>El lujo no se define sólo por el precio de una propiedad. Hay distintos factores que lo definen, por ejemplo: una ubicación privilegiada (en la Patagonia, en medio de un bosque, en un exclusivo barrio top, a orillas del mar, en una playa o isla exótica, u otros), los materiales usados en la construcción, incluso si el diseño fue realizado por un arquitecto de renombre, su metraje y arquitectura, la exclusividad del barrio, etc.</p>
<p>Los compradores de este tipo de propiedades son mayoritariamente personajes del mundo artístico, políticos, millonarios o extranjeros.</p>
<p><strong>¿Cómo valoran los extranjeros las tierras en nuestro país y por qué?</strong></p>
<p>Desde nuestra experiencia en el rubro del corretaje, hemos notado que los extranjeros ven una excelente oportunidad de inversión en nuestro país, sobretodo porque los precios de estos grandes fundos son en promedio 10 veces más bajo en Chile que en otros países. Comparativamente el valor de este tipo de propiedades en el extranjero  es entre 5 y 15 veces más caro.</p>
<p><strong>¿Cómo aporta la venta de estas propiedades a la economía e imagen del país, pensando quizás en el turismo u otros tipo de inversiones?</strong></p>
<p>La posición económica de Chile ha sido muy bien evaluada en la última década tanto por extranjeros como por inversionistas locales. Nuestra imagen país ha atraído la atención de éstos, dado que tenemos una economía medianamente estable. Además existe gran interés turístico por zonas inexplotadas, poco visitadas, en los que el sistema de transporte y comunicaciones facilita el acceso a pesar de ser zonas rurales alejadas. Todo eso despierta gran interés para la inversión, sobre todo bajo si las propiedades están insertas bajo el concepto de preservación.</p>
<p><strong>¿Quiénes son los más interesados en este tipo de propiedades y qué buscan?</strong></p>
<p>En base a nuestra experiencia en Alaluf, hemos visto que los interesados en la compra de propiedades de lujo está determinado por personas naturales o familias de alto patrimonio, nacionales y extranjeros; su interés es muy variado, pues hay quienes han visto en los terrenos chilenos una riqueza de suelo adecuada para propiedades ligadas al concepto de Preservación Natural, con un mínimo impacto ambiental, como lo fue el proyecto The Cliffs Preserve por ejemplo. Otros ven una excelente oportunidad hotelera sobre todo en lugares cercanos a la Patagonia, esto por el gran interés turístico para aquellos que simplemente gustan del paisaje y la tranquilidad e invierten en estas propiedades como segundas viviendas.</p>
<p>En el caso de Hacienda Parga Cliffs Preserve, la venta está orientada a grupos económicos, fondos de inversión nacional e internacional, así también como personas de alto patrimonio chilenos o extranjeros, holdings turísticos entre otros.</p>
<p><strong>¿Por qué se está vendiendo Hacienda Parga Cliffs Preserve?</strong></p>
<p>Esta hacienda es propiedad de Jim Anthony, un reconocido empresario norteamericano que ha desarrollado comunidades emblemáticas bajo la firma The Cliffs Communities. Las que han sido reconocidas a nivel mundial por ser residencias de lujo en terrenos destinados a la preservación y manejo sustentable de países como Canadá, Estados Unidos y Bahamas. La propiedad está en venta básicamente porque quiere dedicarse a otras actividades y sus hijos han decidido no adjudicarse la propiedad. <strong> </strong></p>
<p><strong>¿Cuánto costaba alojarse en este complejo? </strong></p>
<p>Según los gustos y preferencias, los pasajeros tenían distintas alternativas tarifarias, así por ejemplo por una estadía de cinco días y cuatro noches, el cobro era de US$ 4.200 por persona, mientras que por ocho días y siete noches, el valor era desde US$ 6.600 por individuo.</p>
<p><strong>¿Está cerrado? y si es así&#8230;desde Cuándo?</strong></p>
<p>El complejo como Lodge turístico dejó de funcionar en 2013 y se ubica en la Región de Los Lagos frente a la isla de Chiloé, a 70 kilómetros del aeropuerto de Puerto Montt.<br />
Son 3.600 hectáreas, de las cuales 2600 corresponden a bosques nativos perteneciente a la Selva Valdiviana. 800 son playas, praderas, instalaciones turísticas y caminos internos. Además, el lugar cuenta con 20 Km de costa en el Pacífico con numerosas playas y más de 300 hectáreas que forman parte de lo que se destinó para el proyecto turístico.<br />
La hacienda realmente es un lugar increíble, es el único pulmón verde al norte de la Patagonia, su flora y fauna son realmente asombrosas. En la Hacienda se pueden apreciar coihues, quilas, murtas, nalcas, pudúes, aves, zorrillos, serpientes, ballenas, pingüineras y más, que hacen del lugar un espacio único en la tranquilidad del sur.<br />
Además de los hermosos parajes naturales y sus 20 km de playas en la costa del Pacífico, el lugar cuenta con seis villas independientes (tres casas de 260 m2 y tres de 467 m2), cada instalación cuenta con habitaciones en suites, cocina equipada, salones y espacios comunes, además de hot tub privado al aire libre. La propiedad además cuenta con un completo Club House montado con equipos de primera calidad, Spa con sauna, sala de vapor, sala de meditación y piscina climatizada al aire libre. También posee establos, marina y un Green House. Estas construcciones fueron realizadas por los  arquitectos Luis Alberto Quiroz y Mario de Marta, los muebles, maderas y piedras fueron diseñadas y trabajadas en la misma zona. Algunos materiales que se utilizaron en las terminaciones como por ejemplo los suelos, fueron traídos de distintas partes del mundo.</p>
<p>&nbsp;</p>
<p><strong>¿Cuál es el precio de venta del complejo?</strong></p>
<p>El precio mínimo de venta es de US$ 10,9 millones, aún cuando la tasación calificada por algunas empresas chilenas estimaron un precio bastante superior. Quien decida adjudicarse esta propiedad, tiene múltiples opciones, como negocios en lo que respecta al rubro hotelero y turismo, preservación ecológica, segunda vivienda y más.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='616' height='377' src='http://www.youtube.com/embed/qlKwM6yWEJg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37358" class="share-facebook sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37358" class="share-google-plus-1 sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37358" class="share-twitter sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-37358" class="share-linkedin sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-37358" class="share-pinterest sd-button share-icon" href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37904729-37358-589df4f610dcb' data-src='//widgets.wp.com/likes/#blog_id=37904729&amp;post_id=37358&amp;origin=eha.cl&amp;obj_id=37904729-37358-589df4f610dcb' data-name='like-post-frame-37904729-37358-589df4f610dcb'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Tu opinión es importante</h3><p><fb:comments-count href=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/" data-numposts="6" data-width="100%" data-colorscheme="dark"></div>							
													
						</div>
						
						<div class="clear"></div>
					
										
										
					<div class="post-author">
						
						<a class="avatar" href="">
														
														
						</a>
						
						<h4 class="title"><a href="">admin</a></h4>
						
						<p class="description"></p>

					</div> <!-- /post-author -->
					
						
	<div class="related-posts">
		
		<p class="related-posts-title">Siguiente &rarr;</p>
		
		<div class="row">
						
								
									
					<a class="related-post" href="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/" title="Oxalis Cocina sorprende con su explosión de sabores">
						
													
							<img width="400" height="200" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=400%2C200 400w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37352" data-permalink="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/oxalis4/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oxalis4" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Oxalis Cocina sorprende con su explosión de sabores</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/" title="Sunset Lounge en Dreams Puerto Varas">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" data-attachment-id="37335" data-permalink="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/img_1473/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486584797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1473" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Sunset Lounge en Dreams Puerto Varas</h3>
							
					</a>
				
									
									
					<a class="related-post" href="http://eha.cl/2017/02/jovenes-mormones-ayudaron-a-puerto-varas/" title="Jóvenes Mormones ayudaron a Puerto Varas">
						
													
							<img width="400" height="200" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?resize=400%2C200" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?resize=400%2C200 400w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?zoom=2&amp;resize=400%2C200 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37341" data-permalink="http://eha.cl/2017/02/jovenes-mormones-ayudaron-a-puerto-varas/jovenes-mormones2/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jovenes mormones2" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/Jovenes-mormones2.jpg?fit=1024%2C576" />							
												
						<p class="category">
							Local						</p>
				
						<h3 class="title">Jóvenes Mormones ayudaron a Puerto Varas</h3>
							
					</a>
				
									
					
		</div> <!-- /row -->
		
		
	</div> <!-- /related-posts -->
	
										
				</div> <!-- /post-inner -->
				
				<div class="clear"></div>
				
			</div> <!-- /post -->
			
			


	<p class="no-comments"><span class="fa fw fa-times"></span>No se admiten más comentarios</p>
	

										                        
	   	    
	
	</div> <!-- /content -->
	
	<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Edición de Hoy</h3>			<div class="textwidget"><table style="height: 213px;" width="314">
<tbody>
<tr>
<td><a href="http://eha.cl/edicion-de-hoy/"><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/Untitled-design2.png" alt="" width="150" height="200" /></a></td>
<td>
<p><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/Untitled-design1.png" alt="" width="150" height="200" /></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">EHA en tu Email</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:180px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//elheraldoaustral.us14.list-manage.com/subscribe/post?u=594c72c6c277e0f7d9469421f&amp;id=93dd45dcb5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL"> </label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_594c72c6c277e0f7d9469421f_93dd45dcb5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribete" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div><div class="clear"></div></div><div class="widget widget_image"><div class="widget-content"><h3 class="widget-title">Pronto en EHA</h3><div class="jetpack-image-container"><img src="http://eha.cl/sitio/wp-content/uploads/2017/01/aviso-boton.png" class="alignnone" width="262" height="51" /></div>
</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">El Clima en Puerto Varas</h3>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:125px - Alto:195px -->
<div id="TT_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc">Pronóstico de Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vua1kEkEECE9fIKALfxDDDjDD8lATfhoGCcCZhbbunc"></script>
</div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="http://eha.cl/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_easy_sidebar_menu_widget"><div class="widget-content"><h3 class="widget-title">El Heraldo Austral</h3><div class="menu-top-container"><ul id="menu-top" class="menu"><li id='menu-item-34936'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><span class='link__wrap'><a  href="http://eha.cl/empresa/" class="easy-sidebar-menu-widget-link">Nosotros</a> <a href="#" class="easy-sidebar-menu-widget-toggler"><i></i></a></span>
<ul class="sub-menu">
<li id='menu-item-35323'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/equipo-el-heraldo-austral/" class="easy-sidebar-menu-widget-link">Equipo El Heraldo Austral</a> </span></li>
<li id='menu-item-34934'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/historia/" class="easy-sidebar-menu-widget-link">Historia</a> </span></li>
<li id='menu-item-35310'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/trabaja-con-nosotros/" class="easy-sidebar-menu-widget-link">Trabaja con Nosotros</a> </span></li>
</ul>
</li>
<li id='menu-item-34942'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/publicidad/" class="easy-sidebar-menu-widget-link">Publicidad</a> </span></li>
<li id='menu-item-34935'  class="menu-item menu-item-type-post_type menu-item-object-page"><span class='link__wrap'><a  href="http://eha.cl/contacto/" class="easy-sidebar-menu-widget-link">Contacto</a> </span></li>
</ul></div></div><div class="clear"></div></div><div class="widget widget_sp_widget_post_slider"><div class="widget-content"><h3 class="widget-title">+ Vistos hoy</h3>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-589df4f650565").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-589df4f650565" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/"><img width="360" height="250" src="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" srcset="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?resize=360%2C250 360w, https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?zoom=2&amp;resize=360%2C250 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="37352" data-permalink="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/oxalis4/" data-orig-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oxalis4" data-image-description="" data-medium-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" data-large-file="https://i1.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/oxalis4.jpg?fit=1024%2C683" /></a><div class="wps-caption"><a href="http://eha.cl/2017/02/oxalis-cocina-sorprende-con-su-explosion-de-sabores/">Oxalis Cocina sorprende con su explosión de sabores.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/"><img width="360" height="250" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" srcset="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?resize=360%2C250 360w, https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?zoom=2&amp;resize=360%2C250 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="37361" data-permalink="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/the-cliffs-preserve2/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-orig-size="1024,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the cliffs preserve2" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/the-cliffs-preserve2.jpg?fit=1024%2C686" /></a><div class="wps-caption"><a href="http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/">El auge de las propiedades de lujo en el sur de Chile.</a></div></div><div class="widget-post-slider"><a href="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/"><img width="360" height="250" src="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?resize=360%2C250" class="wps-image wp-post-image" alt="" data-attachment-id="37335" data-permalink="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/img_1473/" data-orig-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486584797&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1473" data-image-description="" data-medium-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" data-large-file="https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480" /></a><div class="wps-caption"><a href="http://eha.cl/2017/02/sunset-lounge-en-dreams-puerto-varas/">Sunset Lounge en Dreams Puerto Varas.</a></div></div></div></div><div class="clear"></div></div><div class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><h3 class="widget-title">Síguenos en Redes Sociales</h3><ul><li><a href="https://www.facebook.com/www.eha.cl/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de www.eha.cl en Facebook</span></a></li><li><a href="https://twitter.com/diario_eha/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de diario_eha en Twitter</span></a></li><li><a href="https://instagram.com/elheraldoaustral/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de elheraldoaustral en Instagram</span></a></li></ul></div><div class="clear"></div></div><div class="widget widget_google_translate_widget"><div class="widget-content"><h3 class="widget-title">Traducir EHA</h3><div id="google_translate_element"></div></div><div class="clear"></div></div><div class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Twitter EHA</h3><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/diario_eha">Mis tuits</a></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div> <!-- /wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="A la parte superior">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2017 <a href="http://eha.cl/" title="El Heraldo Austral &mdash; Contigo desde 1951" rel="home">El Heraldo Austral</a></p>
		
		<p class="attribution">prensa@elheraldoaustral.cl - Itata 1130 Puerto Varas, Chile. Web por <a href="http://www.anukmedios.cl">Anuk Medios</a></p>
		
	</div> <!-- .section-inner -->
	
</div> <!-- .credits -->

<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Comparte esta Noticia"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-gp" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-pin" class="csbwfs-pin"><a onclick="window.open('//pinterest.com/pin/create/button/?url=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/&amp;media=https://i0.wp.com/eha.cl/sitio/wp-content/uploads/2017/02/IMG_1473.jpg?fit=640%2C480&amp;description=Sunset%20Lounge%20en%20Dreams%20Puerto%20Varas :http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/','pinIt','toolbar=0,status=0,width=800,height=500');" href="javascript:void(0);"  title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-re" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/&amp;title=Sunset%20Lounge%20en%20Dreams%20Puerto%20Varas','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);"  title="Share On Reddit"><i class="csbwfs_reddit"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-ml" class="csbwfs-ml"><a href="mailto:?subject=Sunset%20Lounge%20en%20Dreams%20Puerto%20Varas&body=http://eha.cl/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://eha.cl/sitio/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
}

</script><a href="http://eha.cl/category/noticias/panoramas/"><img class="alignnone size-full wp-image-36274" src="http://eha.cl/sitio/wp-content/uploads/2017/01/Tu-Aviso-Aquí1.png" alt="" width="1500" height="200" /></a> <img class="alignnone size-full wp-image-36273" src="http://eha.cl/sitio/wp-content/uploads/2017/01/Tu-Aviso-Aquí2.png" alt="" width="1500" height="200" /><!-- Powered by WPtouch: 4.3.10 -->	<script>
			// Custom Classes and Regexs
		var classes = ['entry-meta', 'author-meta'];
				var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
						if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/eha.cl\/2017\/02\/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile\/":37358};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/el-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/doubletaptogo.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/themes/rowling/js/global.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/eha.cl\/sitio\/wp-admin\/admin-ajax.php","nonce":"4a738517c6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/eha.cl\/sitio\/wp-login.php?redirect_to=http%3A%2F%2Feha.cl%2F2017%2F02%2Fel-auge-de-las-propiedades-de-lujo-en-el-sur-de-chile%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=4.7.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eha.cl/sitio/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1749268028639585&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'37904729',post:'37358',tz:'-4',srv:'eha.cl'} ]);
	_stq.push([ 'clickTrackerInit', '37904729', '37358' ]);
</script>

</body>
</html>